sweet eternity Index du Forum
sweet eternity Index du ForumFAQRechercherS’enregistrerConnexion

Need votre aide
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    sweet eternity Index du Forum -> Parti membres -> Taverne
Sujet précédent :: Sujet suivant  
Auteur Message
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Sam 2 Jan - 12:11 (2010)    Sujet du message: Need votre aide Répondre en citant

Bonjour , a tous et joyeuse faite x) ! J'aimerais vous rejoindre sur ivalice en 3.2.2 Mais je suis sur milenuhm en version 3.3.0 Comment vous rejoindre =s .... Sad ??

Revenir en haut
Publicité






MessagePosté le: Sam 2 Jan - 12:11 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Meynur
Membres

Hors ligne

Inscrit le: 20 Déc 2009
Messages: 8

MessagePosté le: Sam 2 Jan - 18:09 (2010)    Sujet du message: Need votre aide Répondre en citant

AH ah, des remords ? Tant mieux, Ivalice t'attend !
Tu dois avoir un outil "repair" dans le dossier wow. Tu le lance en paramétrant (ou pas) pour que ça corrige les bugs et efface des préférences, ça va enlever les mises à jours et patchs jusqu'à wotlk 3.0. Normalement, ça devrait faire tout ça, ensuite tu réinstalles les maj necessaires.
Bonne chance


Revenir en haut
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Sam 2 Jan - 19:59 (2010)    Sujet du message: Need votre aide Répondre en citant

Ok ok
Je passe a l'actions !
Des remort ? non j'ai juste perdu mon mage t5.5 ; t6 sans le vouloir Wink D'ailleur milenuhm sa put !! ^^


Revenir en haut
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Sam 2 Jan - 20:27 (2010)    Sujet du message: Need votre aide Répondre en citant

Bon meynur sa marche J'ai fait repair mais sa a rien changer

Revenir en haut
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Sam 2 Jan - 20:27 (2010)    Sujet du message: Need votre aide Répondre en citant

Sa marche pas pardon toujours en 3.3.0

Revenir en haut
Meynur
Membres

Hors ligne

Inscrit le: 20 Déc 2009
Messages: 8

MessagePosté le: Dim 3 Jan - 00:10 (2010)    Sujet du message: Need votre aide Répondre en citant

AH, bizarre, ça marchait sur BC, je vais voir ça

Revenir en haut
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Dim 3 Jan - 16:13 (2010)    Sujet du message: Need votre aide Répondre en citant

Peut que je doit prende l'options " reaisiliser " ?

Revenir en haut
Aleas
Membres

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 8
Localisation: Sherby (Québec)

MessagePosté le: Mar 5 Jan - 19:12 (2010)    Sujet du message: Need votre aide Répondre en citant

il faut efface le fichier patch.mpq, sa va te ramener quelque patch en arrière.

Revenir en haut
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Mar 5 Jan - 19:22 (2010)    Sujet du message: Need votre aide Répondre en citant

Ok aleas et apres je repair ?

Revenir en haut
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Mar 5 Jan - 19:24 (2010)    Sujet du message: Need votre aide Répondre en citant

Je trouve aps le patch.mpq L'imoticone ressenble qu'oi ?

Revenir en haut
Aleas
Membres

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 8
Localisation: Sherby (Québec)

MessagePosté le: Mar 5 Jan - 21:50 (2010)    Sujet du message: Need votre aide Répondre en citant

c'est dans ton dossier wow, ensuite le dossier qui s'appelle DATA, essaye d'efface patch2.mpq en premier (il y en a un autre dans le dossier FR ou EN) ensuite oui repair

Revenir en haut
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Mar 5 Jan - 22:10 (2010)    Sujet du message: Need votre aide Répondre en citant

je met reisaliser our verifier les fichier , ou les deux ?

Revenir en haut
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Mar 5 Jan - 22:58 (2010)    Sujet du message: Need votre aide Répondre en citant

Hum j'ai suprimer ptach2.mpq dans data puit dans frFR j'ai delete ptach-frFR-2.MPQ puit j'ai eter dans repair et j'ai reinsaliser et verifier els fichier , et des que j'ouvre WOW ERORS =\ HELP ME MDR

Revenir en haut
Aleas
Membres

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 8
Localisation: Sherby (Québec)

MessagePosté le: Mer 6 Jan - 17:00 (2010)    Sujet du message: Need votre aide Répondre en citant

rendu à ce point la sa va être moins long de réinstaller :/

Revenir en haut
Tueur !
Membres

Hors ligne

Inscrit le: 21 Déc 2009
Messages: 19
Localisation: Rorthais MDRR

MessagePosté le: Jeu 7 Jan - 19:59 (2010)    Sujet du message: Need votre aide Répondre en citant

Ces bon je suis en version 3.2.0.10192 je need juste un lien vers 3.2.2 asser rapide et TUEUR VOUS REJOIN POUR TOUT CASSER =D

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:39 (2018)    Sujet du message: Need votre aide

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    sweet eternity Index du Forum -> Parti membres -> Taverne Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Portail | Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com